Autor Téma: Nejde zvuk-It runs in the family  (Přečteno 4089 krát)

harryboo

  • Filmový Nadšenec
  • **
  • Příspěvků: 273
Nejde zvuk-It runs in the family
« kdy: Leden 27, 2004, 11:19:28 dopoledne »
Stahuju si "It runs in the family" a nejde mi tam od druhé minuty zvuk. Do konce první minuty zvuk normálně chodí, ale pak jako když utne. Ještě to nemám dotažený, přehrával jsem to v AviPrewiew, ale vzhledem k tomu, že ta 1.minuta fakt chodí, tak nevím jestli to má co do činění s kodekama. Nestalo se někomu něco podobnýho?

Cesketitulky.com

Nejde zvuk-It runs in the family
« kdy: Leden 27, 2004, 11:19:28 dopoledne »

OBR

  • Filmový Nadšenec
  • **
  • Příspěvků: 461
Nejde zvuk-It runs in the family
« Odpověď #1 kdy: Leden 27, 2004, 11:55:40 dopoledne »
Pockej si az se to dotahne pak uvidis,pokud je zvuk variable bitrate,byva nekdy identifikator synchronizace s filmem ruzne vzdalen takze TRPELIVOST.
KING OF HORRORS

harryboo

  • Filmový Nadšenec
  • **
  • Příspěvků: 273
Nejde zvuk-It runs in the family
« Odpověď #2 kdy: Leden 27, 2004, 12:54:49 odpoledne »
OK díky, počkám si. :!)

Skrblik

  • Stahovač Titulků
  • *
  • Příspěvků: 5
Nejde zvuk-It runs in the family
« Odpověď #3 kdy: Leden 28, 2004, 14:09:48 odpoledne »
Mám uplně stejnej problém, asi bude nakopnutej film.

harryboo

  • Filmový Nadšenec
  • **
  • Příspěvků: 273
Nejde zvuk-It runs in the family
« Odpověď #4 kdy: Leden 28, 2004, 23:48:33 odpoledne »
No tak já to sice ještě nemám dotažený, ale zkoušel jsem to přehrát znova v AVIPreview a zvuk už tam je. :D Takže fakt nevím o co gou.

Desperado74

  • Překladatel
  • Častý Návštěvník Kina
  • ***
  • Příspěvků: 545
Kazza liters
« Odpověď #5 kdy: Leden 29, 2004, 07:02:52 dopoledne »
Keď to sťahujete cez Kazaa, ani sa nedivím, poškodené súbory sa tam zámerne množia ako krysy v kanáloch.
Long Life